Websocket autocomplete/ multi dependency selection plugin for grails 3
Unlink this package from one of my repositories