Owned by rovo89
(2)
These are the APIs of the Xposed Framework, which are required to write modules.

IMPORTANT: Never compile this into your APK, use type "provided" instead of "compile"!
Unlink this package from one of my repositories