About This Package
Version Notification Links
Product
None
Maven build settings (ver: 1.5.7)
asciidoctor-gradle-plugin-1.5.7.pom
Choose dependency snippet: Maven | Gradle | Ivy
Downloads (ver: 1.5.7)
No direct downloads selected for this package.
1.5.7
View All
Linked to (2)
gradle-plugins
jcenter