Owned by micbou
(4)
Vim 32-bit and 64-bit for Windows with Lua 5.3, Perl 5.24, Python 2.7, Python 3.6, Racket 6.10, Ruby 2.4, and Tcl 8.6 support.
Unlink this package from one of my repositories