Please see the readme for further information.
Unlink this package from one of my repositories